For german translation, scroll down


Error: Your Requested widget " adcontrol_sidebar_widget-4" is not in the widget list.
  • [do_widget_area footer-a]
    • [do_widget_area footer-b]
      • [do_widget_area footer-c]
        • [do_widget id="meta-4"]
      • [do_widget_area sidebar]
        • [do_widget id="recent-posts-2"]
        • [do_widget id="twitter-follow-5"]
        • [do_widget id="blog_subscription-3"]
        • [do_widget id="archives-2"]
        • [do_widget id="adcontrol_sidebar_widget-3"]
      • [do_widget_area widgets_for_shortcodes]
        • [do_widget id="adcontrol_sidebar_widget-4"]
      • [do_widget_area wp_inactive_widgets]
        • [do_widget id="meta-2"]
        • [do_widget id="search-2"]
        • [do_widget id="categories-2"]
        • [do_widget id="recent-comments-2"]
        • [do_widget id="rss-3"]
        • [do_widget id="twitter-follow-3"]
        • [do_widget id="twitter-timeline-profile-3"]
        • [do_widget id="twitter-timeline-list-3"]

      Greetings Summoners,

      I have made a small update for winelol-1.3.25 while recreated the wineloldeps Script.

      So, just easily update your winelol Version to the newest one and you are able to get the requirements for LoL with the command “wineloldeps” again.

      Greetings
      ReCon

      German translation

      Grüße Beschwörer,

      ich habe ein kleines Update für winelol-1.3.25 durchgeführt, welches das wineloldeps Script wieder enthält.

      Also, updatet eure Version von winelol auch auf die neuste und ihr könnt die Anforderungen für LoL wieder ganz einfach über den Befehl “wineloldeps” installieren.

      Grüße
      ReCon